You are not logged in.

1

Monday, October 6th 2014, 7:50pm

Verbindung unterbrochen: Eine Hostadresse mit dem Namen konnte nicht gefunden werden

Hallo,

ich habe gerade das Problem das ich mich nicht Einloggen kann, es kommt die ganze Zeit der selbe Fehler. Ich habe bereits die Firewall deaktiviert sowie beim Router den Port 9340 Frei gegeben. Der Login versucht die ganze Zeit auf Auth.allods.com:9340 zugreifen und kann es nicht. Ich habe schon alles mögliche Probiert ohne Erfolg. Was kann ich tun?

2

Monday, October 6th 2014, 7:54pm

Kurtcobain

Professional

Posts: 701

Location: in my Livingroom

Occupation: Geriatric nurse

  • Send private message

hast du mal dein viren programm durchsucht ob das vllt allods blockt?
Kurtcobain-Lvl 80-Demo/ Sechmet-Lvl 80 Cleric

KurtCobain - lvl 80 Cleric (LEAGUE)



3

Monday, October 6th 2014, 7:57pm

Ja habe ich, ich Arbeite mit Comodo, aber wie erwähnt habe ich es sogar komplett deaktiviert und auch das funktioniert nicht. Alles von Windows ist bereits deaktiviert. Noch nirgendwo so ein Problem gehabt :(

4

Monday, October 6th 2014, 8:02pm

Kurtcobain

Professional

Posts: 701

Location: in my Livingroom

Occupation: Geriatric nurse

  • Send private message

genau sagen kann ich es dir aber ich hatte früher auch comodo drauf und hatte nur probleme mit allods, da war es egal ob comodo an oder aus war, es funktionierte nicht. ich hab dann comodo deinstalliert und avast drauf gespielt seit dem geht allods wieder, ist allerdings schon länger her.
Kurtcobain-Lvl 80-Demo/ Sechmet-Lvl 80 Cleric

KurtCobain - lvl 80 Cleric (LEAGUE)



5

Monday, October 6th 2014, 9:37pm

Hab das Problem gefunden, es war wirklich Comodo. Ich musste die Dateien einzeln als "Vertrauenswürdig" hinzufügen. Danach lief es dann. :thumbsup:

Rate this thread