Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Allods Online Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

wcf.global.timeFormatLocalized

Fischkopp

Fortgeschrittener

  • »Fischkopp« ist der Autor dieses Themas

Beiträge: 224

Wohnort: Hamburg/Germany

  • Nachricht senden

Uhrzeit im Forum stimmt nicht

Hai!
Irgendwie spinnt die Uhrzeit im Forum. Am Anfang,also direkt nach dem Merge,war noch alles ok,jedenfalls bei mir. Jetzt wird in den meisten Beiträgen die älter als 24 Stunden sind nur noch wcf.global.timeFormatLocalized anstatt der Uhrzeit angezeigt. Aber eben nicht bei allen. Ich sehe Beiträge von mir die vor knapp 27 Stunden erstellt wurden mit normaler Uhrzeit,aber 99 % der Posts zeigen einfach nur wcf.global.timeFormatLocalized an. Auch wird unten rechts in der Ecke des Forums nur diese Meldung angezeigt. irgendwie ist das ja nicht richtig so.
Hinweis: alle von mir geposteten Bilder und Texte unterliegen meinem Copyright. Eine Weiterverarbeitung,Bearbeitung und Weiterverbreitung sind ohne mein ausdrückliches Einverständnis generell untersagt.
Ausnahmen: Hauptberufliche Mitarbeiter von my.com und Mail.ru sowie Communitymanager (aktuell Fayne)

2

wcf.global.timeFormatLocalized

3

wcf.global.timeFormatLocalized

Huhu!

Habe ich weitergeleitet. Dankeschön :)
Viele Grüße,
Fayne
Deutsche Allods Community Managerin

Ähnliche Themen

Thema bewerten