Giriş yapmadınız.

Sayın ziyaretçi, Allods Online Forum sitesine hoş geldiniz. Eğer buraya ilk ziyaretiniz ise lütfen yardım bölümünü okuyunuz. Böylece bu sitenin nasıl çalıştığı konusunda ayrıntılı bilgilere ulaşabilirsiniz. Eğer sitenin tüm olanaklarından faydalanmak istiyorsanız, kayıt yaptırmayı düşünmelisiniz. Bunun için kayıt formunu kullanabilir ya da bu bağlantıya giderek kayıt işlemi hakkında daha fazla bilgi alabilirsiniz. Eğer önceden kayıt yaptırdıysanız buradan giriş yapabilirsiniz.

1

Thursday, April 3rd 2014, 12:18pm

Fischkopp

Orta Düzey

  • Konuyu başlatan "Fischkopp"

Mesajlar: 224

Konum: Hamburg/Germany

  • Özel mesaj gönder

Uhrzeit im Forum stimmt nicht

Hai!
Irgendwie spinnt die Uhrzeit im Forum. Am Anfang,also direkt nach dem Merge,war noch alles ok,jedenfalls bei mir. Jetzt wird in den meisten Beiträgen die älter als 24 Stunden sind nur noch wcf.global.timeFormatLocalized anstatt der Uhrzeit angezeigt. Aber eben nicht bei allen. Ich sehe Beiträge von mir die vor knapp 27 Stunden erstellt wurden mit normaler Uhrzeit,aber 99 % der Posts zeigen einfach nur wcf.global.timeFormatLocalized an. Auch wird unten rechts in der Ecke des Forums nur diese Meldung angezeigt. irgendwie ist das ja nicht richtig so.
Hinweis: alle von mir geposteten Bilder und Texte unterliegen meinem Copyright. Eine Weiterverarbeitung,Bearbeitung und Weiterverbreitung sind ohne mein ausdrückliches Einverständnis generell untersagt.
Ausnahmen: Hauptberufliche Mitarbeiter von my.com und Mail.ru sowie Communitymanager (aktuell Fayne)

2

Thursday, April 3rd 2014, 11:06pm

3

Friday, April 4th 2014, 11:44am

Huhu!

Habe ich weitergeleitet. Dankeschön :)
Viele Grüße,
Fayne
Deutsche Allods Community Managerin

Bu konuyu değerlendir