You are not logged in.

Dear visitor, welcome to Allods Online Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Wednesday, March 19th 2014, 9:10pm

Dragagon_old

Unregistered

Impossible de me connecter même après avoir validé le mail il y à 2 jours

Bonjour, y a t'il d'autres personnes dans mon cas?
Car j'ai pu voir que certaines ne pouvais se log sans avoir reçus l'emal de vérification mais même après l'avoir reçu et validé on me dit que "mon compte n'existe pas" ...

2

Wednesday, March 19th 2014, 9:48pm

Moi j'ai 'Impossible de trouver l'adresse hôte avec ce nom" ............................

3

Wednesday, March 19th 2014, 9:52pm

Dragagon_old

Unregistered

encore plus fun, j'ai réussit à me connecté et magie, j'ai plus aucun personnage sur le compte xD

4

Wednesday, March 19th 2014, 10:04pm

je suis dans le même cas que toi Wipangel :cursing:

5

Wednesday, March 19th 2014, 10:10pm

Dragagon_old

Unregistered

La même

Même punition pour moi : plus de perso

6

Wednesday, March 19th 2014, 10:15pm

Dragagon_old

Unregistered

Salut tous

j'ai fait le transfert
j'ai pas recu un mail de confirmation
et mnt on me dit "mon compte n'existe pas" , j'ai testé tous mes email
>>> "mon compte n'existe pas"

7

Wednesday, March 19th 2014, 10:17pm

Dragagon_old

Unregistered

Salut tous

j'ai fait le transfert
j'ai pas recu un mail de confirmation
et maintenant on me dit "mon compte n'existe pas" , j'ai testé tous mes email
>>> "mon compte n'existe pas"

8

Wednesday, March 19th 2014, 10:20pm

Mon compte à été validé mais j'ai l'impression que le jeu me fait planter la connexion internet.

9

Wednesday, March 19th 2014, 10:27pm

Kaiymer

Beginner

Posts: 27

Location: France

  • Send private message

moi tous va bien jusqu'au chargement, je reste bloquer a 91%
Fume LA vie Avant qu'elle te fume !
Je suis comme la Lune je me couche quand le Soleil se lève !

10

Wednesday, March 19th 2014, 10:36pm

Génial ,après avoir DL le jeu , on me dit quand je lance Allods (FR) "Impossible d'ouvrir ce raccourci Internet. Le protocole mailrugames ne comporte aucun programme enregistré " Je fais quoi maintenant ?

PS: Je suis sous Windows XP...

11

Wednesday, March 19th 2014, 10:36pm

Kaiymer

Beginner

Posts: 27

Location: France

  • Send private message

Il faut le lancer depuis MyGAMES
Fume LA vie Avant qu'elle te fume !
Je suis comme la Lune je me couche quand le Soleil se lève !

12

Wednesday, March 19th 2014, 10:39pm

j'ai foutu le Dossier MyGame dans le truc Mailru..la sa me met une réparation...Je vous revient dès que j'ai du nouveau...Si non Merci a vous ^^'

13

Wednesday, March 19th 2014, 10:51pm

Merci a toi , j'ai reussis a me co ^^'

14

Wednesday, March 19th 2014, 10:57pm

playymate

Beginner

Posts: 4

Location: haute savoie

Occupation: aide soignante

  • Send private message

J'ai réussi à me connecter en jeu, par contre perso invisible sur la page de sélection
et bloqué à 71%.
Sinon tout va bien j'attend avec patience :)

15

Wednesday, March 19th 2014, 11:13pm

Kaiymer

Beginner

Posts: 27

Location: France

  • Send private message

Pareil que playymate :/
Fume LA vie Avant qu'elle te fume !
Je suis comme la Lune je me couche quand le Soleil se lève !

16

Thursday, March 20th 2014, 7:07am

bonjour a tous,
ça me met impossible d'établir la connexion au serveur depuis my games et a chaque fois ça me relance le tléchargement aussi quand j'essaie de me co je vois version mis a jour le 15.03.2014 quelqu'un peut t'il m'aider? svp

17

Thursday, March 20th 2014, 7:49am

Orions

Intermediate

Posts: 167

Location: lille

  • Send private message

Je vais répondre à certains points !

Les personnes restant bloquer un certain pourcentage de chargement d'une carte je vous demande de finir le téléchargement progressif le problème viens de votre impatience!


Les personnes qui ont fait le transfert de compte bien comme il faut et qui utilise les bon id et se voient recevoir un message impossible de se connecter veuillez utiliser l'application Ccleaner et comme par magie après le nettoyage vous verrez que vous pouvez vous connecter, comment cela est-il possible je ne sais pas en tout cas cela fonctionne !
Orions maximus decimus meridius
Grand Théurgiste

PEGI 18 !

This post has been edited 1 times, last edit by "Orions" (Mar 20th 2014, 7:57am)


18

Thursday, March 20th 2014, 7:51am

A noter qu'à cet instant le serveur d'authentification semble un peu déconner, donc pas mal de gens n'arrivent pas à se connecter :thumbsup:

19

Thursday, March 20th 2014, 7:56am

Dragagon_old

Unregistered

Moi j'arrive carrément plus à lancer le client du jeu... sa me met sa >>>



Et pas moyen de télécharger le jeu... Sa me met un message d'erreur:" Page Web inaccessible "

20

Thursday, March 20th 2014, 7:57am

tetanos25

Beginner

Posts: 4

Location: Saône, France

Occupation: Tatoueur

  • Send private message

Bonjour,

Effectivement, hier soir j'ai réussi à me connecter ce matin, impossible, le serveur d'authentification ne me reconnaît pas, le problème vient d'où ?

Rate this thread